Dont display all the files

My Autopsy dont display all the files, like in this image.

Its a missconfiguration? Tks

That’s a bug with displaying slack files. If you want to see the missing file, go to Options->View and uncheck the two options under “Hide slack files in the:” and then apply the changes. You’ll probably now see three files.

There is a bug there that $BadClus:$Bad-slack should not have the same size as the original.

1 Like

Thanks for helping me, it worked.